ツイッターの脆弱性発見

只今、XSSの脆弱性により、Twitter公式WebからTwitterを利用すると不本意のツイートやRTをされる可能性があります。Twitter.comを利用している方は、すぐにログアウトして下さい。公式Web以外を使用してください。

との情報があるため、右下に置いていたツイッターのブログパーツをはずしました。

またツイッターを利用される方は、
危険⇒PC公式twitter、twitter.web、Tween、twitter.com 安全⇒ついっぷる、モバツイ、ゆびったー、などの非公式

だそうなので、安全なクライアントを選んでご利用されることをおすすめします。
[PR]
by AppleTeaKobo | 2010-09-21 22:05 | 日記